2016-12-22から1日間の記事一覧

EclEmma-3.0.0に更新したらエラー発生

本日、EclEmmaのアップデートが来ていたので更新してEclipseを再起動すると、意味不明なエラーが出てEclEmmaを使用できなくなりました。 次のようなエラーが発生します。 !MESSAGE Invalid input url:platform:/plugin/com.mountainminds.eclemma.ui/icons/f…