この日記は私的なものであり所属会社の見解とは無関係です。 GitHub: takahashikzn

Emacs+がEclipse4.xに正式対応

f:id:takahashikzn:20140702213136p:plain

http://www.mulgasoft.com/

とうとう...とうとう来ました!!!



Emacs+が、Eclipse4.xに対応です。


渇望の[Ctrl-x 2]系にも完全対応。これで思い残すことはありません。
個人的には今年最大のニュースであります。

よーしパパ

どーんと$50寄付しちゃうぞー、と思いきや

f:id:takahashikzn:20140702213651p:plain

という仕打ちであります。


作者にメールして物品購入の名目でムリヤリ送金しようかしら、と思う次第です。
いっその事、Emacs+のTシャツ売ってくれTシャツ。買うぞ。